Jeroen Demeyer on Thu, 24 Jan 2013 14:21:15 +0100

[Date Prev] [Date Next] [Thread Prev] [Thread Next] [Date Index] [Thread Index]

Re: Miscellaneous problems upgrading to PARI 2.5.3 problems on a Mac 10.8

On 2013-01-24 14:17, Bill Allombert wrote:
> This is a known issue with the compiler Apple ship in 10.8. See bug #1230.
> This is reported to this list every month or so.
Indeed, for Sage we essentially require GCC since no other compiler has
managed to correctly build all parts of Sage.