kono on Fri, 24 Jul 98 21:07:55 JST

[Date Prev] [Date Next] [Thread Prev] [Thread Next] [Date Index] [Thread Index]

I cannot make gp-dyn 2.0.10beta on FreeBSD

My name is Kimitoshi Kono

I cannot make gp-dyn ver. 2.0.10beta with the default configuration
on FreeBSD.  Typing gp produce the error message,

ld.so failed: Undefined symbol "_under_emacs" in gp:gp

In addition gp-sta bench makes floating point exception.
The situation looks almost the same since 2.0.7.  Is this problem known
already?  If known, please let me know the solution.
Best regards,
Kimitoshi KONO (Assoc. Prof.)
Institute for Solid State Physics
University of Tokyo
Roppongi 7-22-1, Tokyo 106-8666, Japan.
Tel: +81-3-3478-6809
Fax: +81-3-3478-6843
Email: kono@ult.issp.u-tokyo.ac.jp