Bill Allombert on Tue, 05 Sep 2006 15:21:10 +0200

[Date Prev] [Date Next] [Thread Prev] [Thread Next] [Date Index] [Thread Index]

Re: A question on galois extensions in Pari/GP

On Tue, Sep 05, 2006 at 11:34:20AM +0200, wrote:
> Hello,
> i have indeed an older Pari/GP version, namely version 2.1.6-3. So i have to
> install Pari/GP 2.3 .The reason why i use the older version is that i work with
> an debian sarge Linux distribution and i didn't find a backport of Pari/GP 2.3
> for the sarge.


I have just made a sarge backport of PARI 2.3.0 and uploaded it to